Перейти к содержанию
Barallgin

все что нужно знать про lineagetwo

Recommended Posts

Ставьте 7ку или более новее , хр не поддерживается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

может у него Пентиум 4 и для него XP самый оптимальный вариант

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×